2. Perl Modules

In order to take advantage of all of the functionalities of Koha, you will need to keep your Perl modules up to date. The 'Perl Modules' tab will show you all of the modules required by Koha, the version you have installed and whether you need to upgrade certain modules.

Items listed in bold are required by Koha, items highlighed in red are missing completely and items highlighted in yellow simply need to be upgraded.